查看: 0|回复: 0
打印 上一主题 下一主题

通达信资金增幅亚博国际娱乐试玩公式

[复制链接]

391

主题

391

帖子

1191

积分

金牌会员

Rank: 6Rank: 6

积分
1191
跳转到指定楼层
楼主
发表于 2019-9-11 18:26:15 | 只看该作者 |只看大图 回帖奖励 |倒序浏览 |阅读模式
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
QJ:=V/((H-L)*2-ABS(C-O));
HJ:=(IF(C>O,QJ*(H-L),IF(CO,-QJ*(H-C+O-L),
IF(C
流量:=((HJ*0.0055+(REF(HJ,1)*0.0033))+(REF(HJ,2)*0.0022));
STICKLINE(HJ>=0,HJ*0.006,0,1,0),COLOR808080;
STICKLINE(HJ<0,HJ*0.006,0,1,0),COLOR808080;
资金:EMA(流量,3),LINETHICK1,COLORFFFFFF;
资金均线:EMA(流量,8),COLORFFAA00;
STICKLINE(资金>0,资金,0,1,0),COLOR0000FF;
STICKLINE(资金<0,资金,0,1,0),COLORFF0000;
QZ:=((资金-REF(资金,1))/REF(资金,1))*100;
量增幅:IF(资金>0 AND REF(资金,1)<0,ABS(QZ)*0.5,IF(资金<0 AND REF(资金,1)<0
AND 资金<>
周流向:=SUM(资金*0.5,5),LINETHICK1,COLORFFFFFF;
LB:=REF(周流向,1);
ZQZJJ:=((周流向-LB)/LB)*100;
周增幅:IF(周流向>0 AND LB<0,ABS(ZQZJJ)*0.1,IF(周流向<0 AND LB<0 AND
周流向<>
金叉:IF(CROSS(资金,资金均线),-HHV(流量,20)/2,DRAWNULL),CROSSDOT,LINETHICK9,COLORFF00FF;
死叉死:IF(CROSS(资金均线,资金),-HHV(流量,20)/2,DRAWNULL),CROSSDOT,LINETHICK9,COLORFFAA00;




您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-9-26 08:42 , Processed in 0.037460 second(s), 11 queries , Eaccelerator On.

135股票亚博国际娱乐试玩 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表