查看: 0|回复: 0
打印 上一主题 下一主题

通达信完美KDJ亚博国际娱乐试玩公式

[复制链接]

364

主题

364

帖子

1108

积分

金牌会员

Rank: 6Rank: 6

积分
1108
跳转到指定楼层
楼主
发表于 2019-9-10 16:55:25 | 只看该作者 |只看大图 回帖奖励 |倒序浏览 |阅读模式
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FASTK:=SMA(RSV,3,1);
K:SMA(FASTK,3,1);
D:SMA(K,5,1);
J:3*K-2*D,COLORFFFFFF,LINETHICK1;
IF(J>REF(J,1),J,DRAWNULL),COLOR0055FF,LINETHICK1;
IF(J<>
BB:=COUNT(J<>
B:(REF(BB,1) AND J>=REF(J,1) AND J<30)*50,LINETHICK1,COLORFF00FF;
LB:IF(B,30,0),LINETHICK1,COLORFFFFFF;
BIAS:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
XG:((CROSS(K,D)AND D<16 AND BIAS<-6))*80,COLOR0000FF;
100,COLOR00FF00;
20,POINTDOT,COLORFFFFFF;
50,POINTDOT,COLORFFFFFF;




您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-9-18 07:21 , Processed in 0.037566 second(s), 12 queries , Eaccelerator On.

135股票亚博国际娱乐试玩 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表