查看: 0|回复: 0
打印 上一主题 下一主题

通达信慢速随机亚博国际娱乐试玩公式

[复制链接]

387

主题

387

帖子

1179

积分

金牌会员

Rank: 6Rank: 6

积分
1179
跳转到指定楼层
楼主
发表于 2019-9-10 16:54:12 | 只看该作者 |只看大图 回帖奖励 |倒序浏览 |阅读模式
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
N:=9;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:EMA(RSV,M);
D:MA(K,M);
低位金叉跟进:20;
高位死叉小心:80,COLORFFFF00;
条件:=CROSS(K,D) AND K<40;
条件0:=CROSS(D,K) AND K>75;
DRAWICON(条件,20,1);
DRAWICON(条件0,80,2);




您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-9-25 11:44 , Processed in 0.040439 second(s), 11 queries , Eaccelerator On.

135股票亚博国际娱乐试玩 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表