查看: 0|回复: 0
打印 上一主题 下一主题

通达信清仓和抄底亚博国际娱乐试玩公式

[复制链接]

418

主题

418

帖子

1272

积分

金牌会员

Rank: 6Rank: 6

积分
1272
跳转到指定楼层
楼主
发表于 2019-9-10 16:07:56 | 只看该作者 |只看大图 回帖奖励 |倒序浏览 |阅读模式
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
N1:=5;N2:=10;
SHI:=REF(CLOSE,1);
SHOU:SMA(MAX(CLOSE-SHI,0),N1,1)/SMA(ABS(CLOSE-SHI),N1,1)*100;
TOU:SMA(MAX(CLOSE-SHI,0),N2,1)/SMA(ABS(CLOSE-SHI),N2,1)*100;
DRAWBAND(SHOU,RGB(255,150,0),TOU,RGB(0,130,50));
清仓:95,COLORGREEN;
减仓:90,COLORCYAN;
均线:45,COLORYELLOW;
警觉:80,COLORMAGENTA;
抄底:10,COLORRED;
DRAWTEXT(ISLASTBAR,清仓,'清仓');
DRAWTEXT(ISLASTBAR,减仓,'减仓');
DRAWTEXT(ISLASTBAR,警觉,'警觉');




您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-10-5 23:01 , Processed in 0.030558 second(s), 10 queries , Eaccelerator On.

135股票亚博国际娱乐试玩 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表