查看: 0|回复: 0
打印 上一主题 下一主题

通达信智慧王私募财富通道亚博国际娱乐试玩公式

[复制链接]

120

主题

120

帖子

368

积分

中级会员

Rank: 3Rank: 3

积分
368
跳转到指定楼层
楼主
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;
B2:=SMA(B1,9,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
B7:IF(B6>60,B6-60,0);
持有:STICKLINE(REF(B7,1)<>
A:0,POINTDOT,COLORMAGENTA,LINETHICK3;




您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-9-3 16:04 , Processed in 0.186957 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表