查看: 0|回复: 0
打印 上一主题 下一主题

通达信智慧王私募宝典操盘线亚博国际娱乐试玩公式

[复制链接]

120

主题

120

帖子

368

积分

中级会员

Rank: 3Rank: 3

积分
368
跳转到指定楼层
楼主
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
VAR2:=REVERSE(VAR1);
VAR3:=SMA(VAR1,5,1);
K:=SMA(VAR3,3,1);
D:=SMA(K,3,1);
STICKLINE((K <= D),100,0,8,0),COLOR2B5500;
STICKLINE((K >= D),100,0,8 ,0 ),COLOR005555;
高线:
80,COLOR0000FF,POINTDOT;
中线:
50,COLOR10CCFF,POINTDOT;
低线:
20,COLOR40FF00,POINTDOT;
DRAWTEXT(CROSS(K,D) AND (D < 18),15,'买'),COLOR00FFFF;
DRAWTEXT(CROSS(D,K) AND (D > 75),85,'卖'),COLORFFFFFF;
STICKLINE((K >= D),K,D,2,0 ),COLORYELLOW;
STICKLINE((K >= D),K,D,1.5 ,0 ),COLORYELLOW;
STICKLINE((K >= D),K,D,1,0 ),COLORYELLOW;
STICKLINE((K >= D),K,D,0,0),COLORYELLOW;
STICKLINE((K <= D),K,D,2,0),COLORGREEN;
STICKLINE((K <= D),K,D,1.5,0),COLORGREEN;
STICKLINE((K <= D),K,D,1,0),COLORGREEN;
STICKLINE((K <= D),K,D,0,0),COLORGREEN;
100,POINTDOT,COLORFFFFFF,LINETHICK5;




您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-9-3 16:04 , Processed in 0.031176 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表