查看: 0|回复: 0
打印 上一主题 下一主题

通达信一招鲜吃遍天亚博国际娱乐试玩公式

[复制链接]

120

主题

120

帖子

368

积分

中级会员

Rank: 3Rank: 3

积分
368
跳转到指定楼层
楼主
亚博国际娱乐试玩
适用软件: 通达信
画图位置: 主图
未来函数: 无未来
更多交流: QQ群:50203834?公众号:金股典/jingudian?
V1:EMA(CLOSE,5),COLOR00FFFF;
V2:EMA((EMA(CLOSE,29))*(1.01),10),COLORFF00FF;
DRAWICON(CROSS(V1,V2),LOW,1),COLORYELLOW;
DRAWTEXT(CROSS(V1,V2),LOW*0.98,'招招先'),COLORYELLOW;
V3:EMA(CLOSE,10),COLORFFFFFF;
V4:EMA((EMA(CLOSE,60))*(0.99),10),COLORFFFF00;
{135股票论坛-股票公式网站 WWW.GUPIAO135.COM}
VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;
DRAWTEXT(IF(CLOSEMA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE<>
VARA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VARB:=EMA(0.667*REF(VARA,1)+0.333*VARA,5);
DRAWTEXT(IF(VOL>=1.3*MA(VOL,5) AND COUNT(VARA>=VARB AND VARA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'★注意买入');
VARR1:=SMA(MAX(CLOSE-REF(C,1),0),12,1)/SMA(ABS(CLOSE-REF(C,1)),15,1)*100;
DRAWTEXT(CROSS(82,VARR1),HIGH*1.015,'快 卖'),COLOR00FF00;
DRAWICON(CROSS(82,VARR1),HIGH*1.002,2),COLOR00FF00;
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY3,LOW,'买▲入'),COLORRED;



您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 ? 2001-2015 Comsenz Inc. GMT+8, 2019-9-3 16:04 , Processed in 0.030319 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表